玩PUBG使用濾鏡時顯示"需要有受支援的遊戲才能使用此功能"

ShadowPlay、G-SYNC、DSR、PhysX、Ansel 相關問題
歡迎來到GeForce 技術相關討論區,敬請遵守版規。
1. 發文前請先確定正確分區。
2. 如果遇到GeForce技術相關問題,請儘量詳述徵狀或是附上錯誤訊息。
#21905 nvlala
2018-01-24 00:39
顯示卡是哪張?有試過DDU嗎?
我相信你看到這個畫面,gfe跟驅動都是最新的吧?
另外你開啟gfe,到設定->一般 右半邊有個功能,其中使用迷你窗那項
有沒有都是打勾的?